Error

two or more packages specified (lprng lenny)