Error

two or more packages specified (doc-linux-text lenny)