Error

two or more packages specified (courier-filter-perl lenny)