Error

two or more packages specified (devscripts lenny)