Error

two or more packages specified (akonadi-dbg lenny)