wszystkie opcje
wheezy  ] [  jessie  ] [  stretch  ] [  buster  ] [  sid  ]
[ Pakiet źródłowy: mail-expire  ]

Pakiet: mail-expire (0.7)

Odnośniki dla mail-expire

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego mail-expire:

Opiekun:

Podobne pakiety:

Utility to extract outdated messages from mbox files

mail-expire is a small and fast script that scans mbox files for messages that are older than given maximum age and moves them to another (compressed) mailbox file or just deletes them.

Znaczniki: Zaimplementowane w: Perl, Interfejs użytkownika: Wiersz poleceń, Rola: role::program, scope::utility, Przeznaczenie: Przechowywanie, Działa z: Poczta elektroniczna

Inne pakiety związane z mail-expire

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie mail-expire

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 6,5 KiB56,0 KiB [lista plików]