wszystkie opcje
squeeze  ] [  squeeze-backports  ] [  wheezy  ] [  jessie  ] [  sid  ]
[ Pakiet źródłowy: mumble  ]

Pakiet: mumble (1.2.3-349-g315b5f5-2.2+deb7u1) [security]

Odnośniki dla mumble

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego mumble:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

Niskolatencyjny klient VoIP

Mumble jest niskolatencyjnym programem do prowadzenia wysokiej jakości rozmów głosowych dla graczy komputerowych. Jego możliwości to: tłumienie szumów, automatyczna regulacja wzmocnienia i niskolatencyjny przekaz dźwięku z obsługą wielu standardów audio. Mumble zawiera nakładkę na grę, kompatybilną z większością otwartoźródłowych jak i komercyjnych aplikacji 3D. Mumble jest tylko klientem i używa niestandardowego protokołu. Do przeprowadzania rozmów wymagany jest dedykowany serwer. Funkcjonalność serwera zapewnia pakiet mumble-server.

Inne pakiety związane z mumble

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie mumble

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
sparc 2 815,5 KiB4 942,0 KiB [lista plików]