wszystkie opcje
wheezy  ] [  wheezy-backports  ] [  jessie  ] [  jessie-backports  ] [  stretch  ] [  buster  ] [  sid  ]
[ Pakiet źródłowy: libgpg-error  ]

Pakiet: libgpg-error0 (1.10-3.1)

Odnośniki dla libgpg-error0

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego libgpg-error:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

Biblioteka dla typowych błędów i wiadomości w komponentach GnuPG

Biblioteka definiuje typowe typowe wartości błędów dla wszystkich komponentów GnuPG. Są to między innymi GPG, GPGSM, GPG-Agent, libgcrypt, pinentry, SmartCard Deamon i możliwe, że więcej w przyszłości.

Znaczniki: Zaimplementowane w: C, Rola: Biblioteka współdzielona

Inne pakiety związane z libgpg-error0

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libgpg-error0

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
s390 73,7 KiB364,0 KiB [lista plików]