wszystkie opcje
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]

Pakiet wirtualny: libopenssl-ruby1.9.1

Jest to pakiet wirtualny. Proszę zapoznać się z polityką Debiana aby uzyskać definicję pakietu wirtualnego.

Pakiety udostępniające libopenssl-ruby1.9.1

libruby1.9.1
Libraries necessary to run Ruby 1.9.1