Error

two or more packages specified (libghc-quickcheck-dev-2.4.2-b2dbd wheezy)