wszystkie opcje
squeeze  ] [  wheezy  ]
[ Pakiet źródłowy: ruby-deprecated  ]

Pakiet: libdeprecated-ruby1.9.1 (3.0.0-1)

Odnośniki dla libdeprecated-ruby1.9.1

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego ruby-deprecated:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

Transitional package for ruby-deprecated

This is a transitional package to ease upgrades to the ruby-deprecated package. It can safely be removed.

Znaczniki: Rozwój oprogramowania: Rozwijanie w języku Ruby, Biblioteki, Zaimplementowane w: Ruby, Rola: role::devel-lib, role::shared-lib

Pakiety udostępniające libdeprecated-ruby1.9.1

ruby-deprecated
Library for handling deprecated code in Ruby

Inne pakiety związane z libdeprecated-ruby1.9.1

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libdeprecated-ruby1.9.1

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 2,5 KiB32,0 KiB [lista plików]