wszystkie opcje
wheezy  ] [  jessie  ] [  stretch  ] [  buster  ] [  sid  ]
[ Pakiet źródłowy: ghostscript  ]

Pakiet: ghostscript-cups (9.05~dfsg-6.3+deb7u2)

Odnośniki dla ghostscript-cups

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego ghostscript:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

Interpreter języka PostScript i plików PDF - filtry CUPS

Ghostscript na licencji GPL jest używany do przeglądania i drukowania plików PostScript/PDF. Zazwyczaj pełni rolę backendu do programu takiego jak ghostview, przez co może wyświetlać dokumenty PDF i PostScript w środowisku X11.

Pakiet zawiera filtry CUPS, sterowniki oraz pliki PPD, które pochodzą z udostępnianego na licencji GPL programu Ghostscript.

Znaczniki: Rola: Wtyczka, Przeznaczenie: Konwersja danych, Drukowanie, Obsługa formatu: Dokumenty PDF

Inne pakiety związane z ghostscript-cups

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie ghostscript-cups

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
kfreebsd-amd64 58,5 KiB128,0 KiB [lista plików]