wszystkie opcje
wheezy  ] [  wheezy-backports  ] [  jessie  ] [  jessie-backports  ] [  stretch  ] [  buster  ] [  sid  ]
[ Pakiet źródłowy: geany-plugins  ]

Pakiet: geany-plugin-updatechecker (0.21.1.dfsg-4)

Odnośniki dla geany-plugin-updatechecker

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego geany-plugins:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

update checker plugin for Geany

This plugin adds an update checker plugin to Geany, allowing users to check whether there is a more recent version of Geany available.

Geany is a small and lightweight integrated development environment using the Gtk+ toolkit.

Znaczniki: Pakiet narzędziowy interfejsu: GTK

Inne pakiety związane z geany-plugin-updatechecker

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie geany-plugin-updatechecker

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
kfreebsd-amd64 11,7 KiB28,0 KiB [lista plików]