wszystkie opcje
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Pakiet źródłowy: ruby-sasl  ]

Pakiet: ruby-sasl (0.0.3.3-2)

Odnośniki dla ruby-sasl

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego ruby-sasl:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

SASL client library for Ruby

This is a reusable Ruby library for client implementations that need to do authentication over Simple Authentication and Security Layer (RFC 4422). The library is mainly targeted at Jabber/XMPP libraries.

This is the pyu-ruby-sasl gem variant of the library.

Inne pakiety związane z ruby-sasl

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie ruby-sasl

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 7,2 KiB34,0 KiB [lista plików]