wszystkie opcje
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Pakiet źródłowy: ruby-rails-assets-punycode  ]

Pakiet: ruby-rails-assets-punycode (1.3.2-2)

Odnośniki dla ruby-rails-assets-punycode

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego ruby-rails-assets-punycode:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

provide punycode converter via rails asset pipeline

This package provides an easy way for rails apps to use punycode via asset pipeline.

It is built from rubygem automatically generated from its bower package by rails-assets.org

Inne pakiety związane z ruby-rails-assets-punycode

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie ruby-rails-assets-punycode

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 3,6 KiB77,0 KiB [lista plików]