wszystkie opcje
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Pakiet źródłowy: geany-plugins  ]

Pakiet: geany-plugin-lipsum (1.29+dfsg-1)

Odnośniki dla geany-plugin-lipsum

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego geany-plugins:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

Lorem Ipsum generator plugin for Geany

GeanyLipsum is a plugin for Geany which implements a Lorem Ipsum generator to insert placeholder text into your document.

Geany is a small and lightweight integrated development environment using the Gtk+ toolkit.

Znaczniki: Rola: Wtyczka, Pakiet narzędziowy interfejsu: GTK

Inne pakiety związane z geany-plugin-lipsum

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie geany-plugin-lipsum

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 14,9 KiB48,0 KiB [lista plików]
arm64 14,6 KiB48,0 KiB [lista plików]
armel 16,0 KiB47,0 KiB [lista plików]
armhf 14,5 KiB43,0 KiB [lista plików]
i386 15,1 KiB43,0 KiB [lista plików]
mips 14,7 KiB43,0 KiB [lista plików]
mips64el 14,8 KiB48,0 KiB [lista plików]
mipsel 14,7 KiB43,0 KiB [lista plików]
ppc64el 14,9 KiB100,0 KiB [lista plików]
s390x 14,8 KiB48,0 KiB [lista plików]