wszystkie opcje
wheezy  ] [  jessie  ] [  stretch  ] [  buster  ] [  sid  ]
[ Pakiet źródłowy: epic5  ]

Pakiet: epic5 (2.0.1-1 i inne)

Odnośniki dla epic5

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego epic5:

Opiekun:

Zasoby zewnętrzne:

Podobne pakiety:

epic irc client, version 5

epic5 is an irc client based on ircII. It is primarily suited to users who wish to write their own irc scripts or have irc scripts written by others.

Previous versions of epic were 100% compatible with ircII 2.8.2, though this is no longer the case. Instead we've taken a new direction and chosen to find places where compatibility with ircII is undesirable and fix them. No gratuitous incompatibilities have been added, though many new features have been.

Znaczniki: Protokół sieciowy: IRC, Rola: Program, Pakiet narzędziowy interfejsu: Ncurses (terminalowy), Przeznaczenie: Rozmawianie (chat)

Inne pakiety związane z epic5

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie epic5

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 2.0.1-1+b2 647,6 KiB1 738,0 KiB [lista plików]
arm64 2.0.1-1+b2 575,0 KiB1 637,0 KiB [lista plików]
armel 2.0.1-1+b2 592,2 KiB1 597,0 KiB [lista plików]
armhf 2.0.1-1+b2 598,3 KiB1 329,0 KiB [lista plików]
i386 2.0.1-1+b2 666,7 KiB1 808,0 KiB [lista plików]
mips 2.0.1-1+b2 582,9 KiB1 791,0 KiB [lista plików]
mips64el 2.0.1-1+b2 583,4 KiB1 870,0 KiB [lista plików]
mipsel 2.0.1-1+b2 588,7 KiB1 791,0 KiB [lista plików]
ppc64el 2.0.1-1+b2 596,0 KiB1 909,0 KiB [lista plików]
s390x 2.0.1-1+b2 618,6 KiB1 884,0 KiB [lista plików]