wszystkie opcje
stretch  ] [  stretch-backports  ] [  buster  ] [  buster-backports  ] [  bullseye  ] [  bookworm  ] [  sid  ] [  experimental  ]
[ Pakiet źródłowy: rails  ]

Pakiet: ruby-activesupport (2:4.2.10-1~bpo9+1)

Odnośniki dla ruby-activesupport

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego rails:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

Support and utility classes used by the Rails 4.1 framework

ActiveSupport consists of utility classes and extensions to the Ruby standard library that were required for Rails but found to be generally useful.

Inne pakiety związane z ruby-activesupport

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie ruby-activesupport

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 211,0 KiB1 778,0 KiB [lista plików]