wszystkie opcje
stretch-backports  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Pakiet źródłowy: node-errno  ]

Pakiet: node-errno (0.1.4-1~bpo9+1)

Odnośniki dla node-errno

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego node-errno:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

libuv errno details exposed - Node.js module

errno is a Node.js module which exposes more details of libuv errors.

When you need more details about Node.js errors, errno provides the mappings directly from libuv so you can use them in your code.

Node.js is an event-based server-side JavaScript engine.

Inne pakiety związane z node-errno

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie node-errno

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 6,5 KiB24,0 KiB [lista plików]