wszystkie opcje
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]
[ Pakiet źródłowy: kdebindings  ]

Pakiet: libqt4-ruby (4:4.4.5-3)

Odnośniki dla libqt4-ruby

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego kdebindings:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

Qt Ruby bindings

This package installs the Qt bindings for the default Ruby version.

This is part of the KDE Bindings module.

Znaczniki: Rozwój oprogramowania: Rozwijanie w języku Ruby, Rola: Pakiet atrapa, Pakiet narzędziowy interfejsu: Qt

Inne pakiety związane z libqt4-ruby

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libqt4-ruby

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 11,6 KiB21,0 KiB [lista plików]