wszystkie opcje
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]
[ Pakiet źródłowy: libpacket-ruby  ]

Pakiet: libpacket-ruby1.9.1 (0.1.15-4)

Odnośniki dla libpacket-ruby1.9.1

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego libpacket-ruby:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

Ruby library for Event driven network programming (ruby 1.9.1 version)

Packet is a pure ruby library for writing network applications in Ruby. It follows Evented Model of network programming and implements almost all the features provided by EventMachine.

It also provides easy to use UNIX workers for concurrent programming.

This package is built for ruby 1.9.1.

Inne pakiety związane z libpacket-ruby1.9.1

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libpacket-ruby1.9.1

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 26,4 KiB208,0 KiB [lista plików]