Error

two or more packages specified (liblrdf-dev squeeze)