wszystkie opcje
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]
[ Pakiet źródłowy: libdbd-mysql-ruby  ]

Pakiet: libdbd-mysql-ruby (0.4.4-1)

Odnośniki dla libdbd-mysql-ruby

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego libdbd-mysql-ruby:

Opiekun:

Zasoby zewnętrzne:

Podobne pakiety:

Ruby/DBI MySQL driver

Ruby/DBI is a database independent interface for accessing databases, similar to Perl's DBI.

This package is a dependency package, which depends on the package containing actual Ruby/DBI MySQL driver for the default Ruby version (currently 1.8).

Inne pakiety związane z libdbd-mysql-ruby

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libdbd-mysql-ruby

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 28,3 KiB60,0 KiB [lista plików]