wszystkie opcje
squeeze  ]
[ Pakiet źródłowy: libgemplugin-ruby  ]

Pakiet: libgemplugin-ruby (0.2.3-2)

Odnośniki dla libgemplugin-ruby

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego libgemplugin-ruby:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

Gem Based Plugin System

GemPlugin is a system that lets your users install gems and lets you load them as additional features to use in your software. It originated from the Mongrel (http://mongrel.rubyforge.org) project but proved useful enough to break out into a separate project.

This is a dependency package which depends on Debian's default Ruby version (currently 1.8.x).

Inne pakiety związane z libgemplugin-ruby

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libgemplugin-ruby

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 14,3 KiB160,0 KiB [lista plików]