wszystkie opcje
squeeze  ] [  wheezy  ] [  jessie  ] [  stretch  ] [  sid  ]
[ Pakiet źródłowy: libpam-slurm  ]

Pakiet: libpam-slurm (1.6-3)

Odnośniki dla libpam-slurm

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego libpam-slurm:

Opiekunowie:

Podobne pakiety:

PAM module to authenticate using the SLURM resource manager

Pluggable Authentication Module (PAM) for restricting access to compute nodes where SLURM performs resource management. Access to the node is restricted to user root and users who have been allocated resources on that node.

Znaczniki: : qa::low-popcon

Inne pakiety związane z libpam-slurm

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libpam-slurm

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 20,0 KiB48,0 KiB [lista plików]