wszystkie opcje
squeeze  ] [  wheezy  ]
[ Pakiet źródłowy: libcairo-ruby  ]

Pakiet: libcairo-ruby (1.8.1-1)

Odnośniki dla libcairo-ruby

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego libcairo-ruby:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

Cairo bindings for the Ruby language

Cairo is a multi-platform library providing anti-aliased vector-based rendering for multiple target backends. This package contains libraries for using Cairo with the Ruby programming language. It is most likely useful in conjunction with Ruby bindings for other libraries such as GTK+.

This is a dependency package which depends on Debian's default version of Ruby (currently 1.8).

Inne pakiety związane z libcairo-ruby

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libcairo-ruby

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 24,8 KiB112,0 KiB [lista plików]