wszystkie opcje
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Pakiet źródłowy: libtie-hash-expire-perl (0.03-1)

Odnośniki dla libtie-hash-expire-perl

Zasoby systemu Debian:

Opiekunowie:

Zasoby zewnętrzne:

Z tego pakietu źródłowego zbudowano następujące pakiety binarne:
libtie-hash-expire-perl
Perl module providing hashes with keys that expire after a user-set period

Inne pakiety związane z libtie-hash-expire-perl

  • build-depends
  • build-depends-indep

Download libtie-hash-expire-perl

PlikRozmiar (w KiB)Suma kontrolna MD5
libtie-hash-expire-perl_0.03-1.dsc 2,1 KiB 64d734d05ba18e071ebeeacf0a64c827
libtie-hash-expire-perl_0.03.orig.tar.gz 4,5 KiB 9dd0a4e2c693e2e614fe43b60da66205
libtie-hash-expire-perl_0.03-1.debian.tar.xz 1,5 KiB 1f1317236e24c69b6f240c99dbc2b3b6
Repozytorium kodu źródłowego Debiana (VCS: Git)
git://anonscm.debian.org/pkg-perl/packages/libtie-hash-expire-perl.git
Repozytorium kodu źródłowego Debiana (do przeglądania)
https://anonscm.debian.org/cgit/pkg-perl/packages/libtie-hash-expire-perl.git