all options
squeeze  ]

Source Package: librqrcode-ruby (0.3.2-3)

Links for librqrcode-ruby

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
librqrcode-ruby
Ruby library for encoding QRCode (2D barcodes)
librqrcode-ruby-doc
Ruby library for encoding QRCode (2D barcodes)
librqrcode-ruby1.8
Ruby library for encoding QRCode (2D barcodes)
librqrcode-ruby1.9.1
Ruby library for encoding QRCode (2D barcodes)

Other Packages Related to librqrcode-ruby

  • build-depends
  • build-depends-indep

Download librqrcode-ruby

FileSize (in kB)MD5 checksum
librqrcode-ruby_0.3.2-3.dsc 2.1 kB f2e797fb1972f93317f63fcca61fcd1c
librqrcode-ruby_0.3.2.orig.tar.gz 15.1 kB b8db82027ba58c703e7fb004415ee573
librqrcode-ruby_0.3.2-3.diff.gz 1.8 kB 37cadf80b480fa7df11ef51cee3fc435
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/svn/pkg-ruby-extras/trunk/librqrcode-ruby/
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/pkg-ruby-extras/trunk/librqrcode-ruby/