Error

two or more packages specified (wmaker-usersguide lenny)