Error

two or more packages specified (palo-installer lenny)