Error

two or more packages specified (flashrom lenny)