Error

two or more packages specified (yada lenny)