wszystkie opcje
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Pakiet źródłowy: mail-expire (0.7)

Odnośniki dla mail-expire

Zasoby systemu Debian:

Opiekun:

Z tego pakietu źródłowego zbudowano następujące pakiety binarne:
mail-expire
Utility to extract outdated messages from mbox files

Inne pakiety związane z mail-expire

  • build-depends
  • build-depends-indep

Download mail-expire

PlikRozmiar (w KiB)Suma kontrolna MD5
mail-expire_0.7.dsc 0,5 KiB fc0c91bbf1c006ae1c2ca5ff2bfc138a
mail-expire_0.7.tar.gz 7,1 KiB 2731545d30e3387c68be9ed3345357db