Pakiety źródłowe z gałęzi "experimental", Podsekcja misc

acorn (8.5.0+ds+~cs23.9.6-2)
actor-framework (0.18.0~rc1-1)
aiorpcx (0.22.1-1)
allow-html-temp (6.3.3-1~exp1)
android-platform-external-boringssl (10.0.0+r36-2~exp1)
android-platform-external-doclava (9.0.0+r42-1)
ansible-base (2.10.5+dfsg-2)
antlr4-cpp-runtime (4.9.1+dfsg-1)
aodh (13.0.0~rc1-1)
armci-mpi (0.3.1-beta-1exp1)
arriero (0.7~20161228-1+build1)
austin (2.1.1-1)
avogadro (1.94.0-1)
avogadrolibs (1.94.0-6)
awf-gtk (2.5.0-5)
barbican (1:13.0.0~rc1-1)
barbican-tempest-plugin (1.4.0-1)
basix (0.0.1~git20210409.b980196-2)
bats (1.3.0-1)
bcachefs-tools (0.1+git20190829.aa2a42b-1~exp1)
bind (1:9.13.3-1)
bladerf (0.2021.03-1)
blag-fortune (1.5.0-1)
blcr (0.8.6~b3-1)
bpfcc (0.21.0+ds-1)
capnproto (0.8.0-1)
casacore (3.4.0-1)
castle-game-engine (7.0~alpha.1+dfsg-2)
ceilometer (1:17.0.0~rc1-1)
check-pgbackrest (2.0-1)
cinder (2:19.0.0~rc1-1)
cinder-tempest-plugin (1.5.0-1)
cinnamon (5.0.5-1)
cinnamon-control-center (5.0.2-1)
cinnamon-desktop (5.0.0-1)
cinnamon-desktop-environment (5.0.0)
cinnamon-menus (5.0.0-1)
cinnamon-screensaver (5.0.6-1)
cinnamon-session (5.0.1-1)
cinnamon-settings-daemon (5.0.4-1)
cinnamon-translations (5.0.2-1)
cjs (5.0.0-1)
ck (0.7.1-2)
click (0.5.0-1)
cloudcompare (2.11.3-1)
cloudkitty (15.0.0~rc1-1)
cloudkitty-dashboard (13.0.0~rc1-1)
cloudkitty-tempest-plugin (2.4.0-1)
cnrun (2.1.0-1)
coinmp (1.8.4-1)
colord-kde (0.5.0-5)
composer (2.1.3-1)
confy (0.6.0-1)
console-bridge (1.0.1+dfsg2-2)
cubew (4.5-1)
cyphesis-cpp (0.7.0~snap2~exp1) [contrib]
data-xml-clojure (0.2.0~alpha6-1)
dbus-test-runner (16.10.0~bzr100+repack1-5~exp2)
dde-qt5integration (5.1.5-1~exp1)
deepin-image-viewer (5.7.4-1~exp1)
deepin-qt5dxcb-plugin (5.0.21-1~exp1)
designate (1:13.0.0~rc1-1)
designate-dashboard (13.0.0~rc1-1)
designate-tempest-plugin (0.12.0-1)
deviceinfo (0.1.0-3)
dgit-test-dummy (1.31)
dh-runit (2.11.0)
diaspora (0.7.15.0-7)
dino-im (0.2.1+git20210824.93e2e0d-1+handy)
dolfinx (2019.2.0~git20210410.b421249-2)
dpdk (21.08-2)
dqlite (1.9.0-1)
dtkcore (5.4.0-1~exp1)
dtkgui (5.4.0-1~exp1)
dtkwidget (5.5.17.1-1~exp1)
dune-grid-glue (2.8~20210831-1)
dune-typetree (2.8.0~rc1-1)
dune-uggrid (2.8.0~rc1-1)
dwarf-fortress (0.47.05+dfsg1-1) [non-free]
eeshow (0.git20170731-2)
elkcode (6.8.4-1)
elpa-ligature (1+24+gc830b9d-2)
emacs-ivy (0.13.4-1~exp1)
ember (0.8.0~snap2~exp1) [contrib]
emscripten (2.0.27~dfsg-2)
enhanceio (0+git20190417.5815670-1)
etesync-dav (0.17.0-1)
examl (3.0.22-3~0exp0simde)
feature-check (1.0.0-1)
fenics-basix (0.3.0-1)
fenics-dolfinx (1:0.3.0-2)
fenics-ffcx (1:0.3.0-2)
fenicsx-performance-tests (0.0~git20210410.63b5b42-2)
ffcx (2019.2.0~git20210411.2b30c8d-1)
firefox (92.0-2)
firefox-esr (91.1.0esr-1)
flask-principal (0.4.0-3)
flatpak-builder (1.1.2-1)
flickrnet (1:3.24+dfsg-2)
fmtlib (8.0.1+ds1-1)
form (4.2.1+git20210319-1)
freezer (11.0.0~rc1-1)
freezer-api (11.0.0~rc1-1)
freezer-web-ui (11.0.0~rc1-1)
gap-congruence (1.2.3-1)
gcolor3 (2.4.0-1)
gitaly (14.0.10+dfsg-1)
gitlab (13.7.8+ds1-1) [contrib]
gitlab-workhorse (8.59.0-1)
glance-tempest-plugin (0.2.0-1)
glibc (2.33-0experimental2)
gnome-calls (41~rc-1)
go-cpe-dictionary (0.0~git20181107.61280e8-1)
golang-github-cli-browser (1.0.0-1)
golang-github-google-cel-spec (0.5.1-1)
golang-github-masterminds-sprig (3.2.1-2)
golang-github-nbrownus-go-metrics-prometheus (0.0~git20210712.974a626-1)
golang-github-smallstep-certificates (0.15.15-1)
golang-gitlab-gitlab-org-labkit (1.3.0-5)
golang-step-cli-utils (0.2.0+ds-1)
golang-step-crypto (0.8.0-1)
gost (0.1.2-1)
goverlay (0.6.1-1)
gr-hpsdr (2.0-1)
groestlcoin (2.21.1~dfsg-1)
gudev-sharp-3.0 (3.0.0-1)
guix (1.3.0-3)
heat (1:17.0.0~rc1-1)
heat-dashboard (6.0.0~rc1-1)
heat-tempest-plugin (1.3.0-1)
hfd-service (0.1.0-2)
hw-probe (1.6~beta-2)
hydrogen (1.1.0~beta1-1~exp1)
hyperlink (21.0.0-1)
ibus-libpinyin (1.12.1-3~exp1)
icingaweb2-module-ipl (0.6.0-1)
imip-agent (0.3-2)
ironic (1:18.1.0-1)
ironic-inspector (10.7.0-1)
ironic-tempest-plugin (2.3.0-1)
ironic-ui (5.0.0~rc1-1)
jbig2-imageio (3.0.3-1~exp1)
jeepney (0.7.1-1)
juce (6.1.0~ds0-1~exp1)
kaidan (0.8.0-1)
keysafe (0.20200214-1)
keystone-tempest-plugin (0.8.0-1)
kfreebsd-11 (11.0~svn295083-1~debug2)
kget (4:21.04.0-1)
kicad-footprints (6.0.0~20210410-1)
kicad-packages3d (6.0.0~20210410-1)
kicad-symbols (6.0.0~20210410-1)
kicad-templates (6.0.0~20210410-1)
kopete (4:20.04.1-1)
krita (1:5.0.0~beta1+dfsg-1)
kylin-video (3.1.1-1)
layer-shell-qt (5.21.90-1)
lazarus (2.0.12+dfsg-1)
ldh-client (0.0.9-1)
libapi-gitforge-perl (0.006-1)
libcds (2.3.3-3)
libclc (0.2.0+git20190827-9)
libcolt-free-java (1.2.0+dfsg-8~exp1)
libfilezilla (0.31.0-1)
libinput (1.18.1-1)
libmarpa (6.1.0~dfsg-2)
libmbim (1.24.8-1)
libmodule-install-rtx-perl (0.42-1)
libopencsd (1.0.0-1)
libopenmpt (0.5.10-1)
libosmo-abis (1.1.1-1)
libosmocore (1.5.1-1)
libpam-elogind-compat (1.3)
libplacebo (4.157.0-1)
libqmi (1.28.6-1)
libqtpas (2.6+2.0.10+dfsg-1)
libquartz2-java (2.3.2-1)
librdf-lazy-perl (0.09-2)
libre (2.0.1-1~exp2)
librecast (0.4.4-1)
libretro-core-info (1.4.1+git20170210-1)
libsmpp34 (1.14.1-1)
libsoundio (2.0.0-1)
libstrophe (0.11.0~git20210323.d7a28f9-1)
libtaverna2-server-java (0.0.3-1)
libtgvoip (2.4.4+git20210101.13a5fcb+ds-3)
liburing (2.1-1)
libusermetrics (1.2.0-1)
libwebsockets (4.1.6-1)
libxc (5.0.0-1)
llvm-toolchain-11 (1:11.1.0-1~exp1)
llvm-toolchain-snapshot (1:14~++20210827071740+3ec634e65a02-1~exp1)
lomiri-ui-toolkit (1.3.3000+dfsg-2)
lucene-net (3.0.3-1)
lumino (2021.8.23-1)
lutris (0.5.8.4-1) [contrib]
m2m-aligner (1.2-2)
magnum (13.0.0~rc1-1)
magnum-tempest-plugin (1.4.0-1)
magnum-ui (9.0.0~rc1-1)
mangohud (0.6.5-1)
manila (1:13.0.0~rc1-1)
manila-tempest-plugin (1.6.0-1)
manila-ui (6.0.0~rc1-1)
masakari (12.0.0~rc1-1)
masakari-dashboard (5.0.0~rc1-1)
masakari-monitors (12.0.0~rc1-1)
matrix-construct (0.6.103~dfsg1+~6.11.4-2)
matrix-hydrogen (0.1.30~dfsg-1)
mediagoblin (0.9.0~dfsg-1~exp4)
megatools (1.11.0~git20200404-1)
memkind (1.12.0~rc1-1)
mia (2.4.7-8~exp1)
micro (2.0.9-1)
minidb (2.0.5-1)
minimap2 (2.17+dfsg-13~0exp0simde)
mistral (13.0.0~rc1-1)
mistral-dashboard (13.0.0~rc1-1)
mistral-tempest-plugin (1.3.0-1)
mitlm (0.4.1-2)
mongo-cxx-driver (3.6.5-1)
mu-editor (1.1.0~alpha2+dfsg1-1)
muffin (5.0.1-1)
mupen64plus-video-glide64mk2 (2.5.9-1)
murano (1:12.0.0~rc1-1)
murano-agent (1:8.0.0~rc1-1)
murano-dashboard (1:12.0.0~rc1-1)
murano-tempest-plugin (2.3.0-1)
musescore-snapshot (3.2.s20190704+dfsg1-1)
navit (0.5.6+dfsg.1-1~exp1)
nemo (5.0.3-1)
nemo-fileroller (5.0.1-1)
nemo-python (5.0.0-1)
neovim (0.5.0-1)
network-manager-l2tp (1.8.6-1)
networking-bagpipe (15.0.0~rc1-1)
networking-baremetal (5.0.0~rc1-1)
networking-bgpvpn (15.0.0~rc1-1)
networking-sfc (13.0.0~rc1-1)
neutron (2:19.0.0~rc1-1)
neutron-dynamic-routing (2:19.0.0~rc2-1)
neutron-tempest-plugin (1.6.0-1)
neutron-vpnaas (2:19.0.0~rc1-1)
neutron-vpnaas-dashboard (5.0.0~rc1-1)
nfft (3.4.0~rc2-1)
nheko (0.8.2-1)
nim (1.4.8-2)
nnpack (0.0~git20200414.57616b9-1)
node-babel-plugin-lodash (3.3.4+~cs2.0.1-4)
node-clone-deep (4.0.1-2)
node-css-loader (5.0.1+~cs14.0.5-2)
node-d3-time (2.1.1-2)
node-handlebars (3:4.7.6+~4.1.0-3)
node-jest (27.1.0~ds+~cs67.45.23-2)
node-mermaid (8.11.0+ds+~cs29.13.22-1)
node-prosemirror-markdown (1.5.1-1)
node-prosemirror-model (1.14.0-1)
node-solid-jose (0.4.0+dfsg-1)
node-terser (4.8.0-1)
node-trust-jwa (0.4.6-1~exp1)
node-tslib (2.3.1-1)
node-uniqid (5.3.0-1)
node-webpack (5.6.0+~cs6.4.0-1~exp2)
numpy (1:1.20.2-1)
nvme-cli (1.14-3)
nyacc (1.03.0-1)
octavia (9.0.0~rc1-1)
octavia-tempest-plugin (1.8.0-1)
octomap (1.9.7+dfsg-2)
odhcp6c (1.1+git20190906.e199804-1)
ogre-1.12 (1.12.10+dfsg2-2~exp3)
olla (1.1)
openhft-affinity (3.1.7-1)
openhft-chronicle-bytes (1.16.25-1)
openhft-chronicle-network (1.16.5-1)
openhft-chronicle-threads (1.16.3-1)
openhft-chronicle-wire (1.16.18-1)
openjk (0~20210115.d2ed03a~dfsg-1) [contrib]
openstack-debian-images (1.63)
openstack-trove (1:16.0.0~rc1-1)
orangeassassin (1.0b-1)
osmo-ggsn (1.7.1-1)
otb (8.0.0~alpha1+dfsg-1~exp1)
ovn-octavia-provider (1.1.1-1)
oz (0.17.0-5)
partman-swapfile (2)
pasdoc (0.16.0-1)
pass-tomb (1.2-1)
pbcopper (1.8.0+dfsg-3~0exp0simde)
pdepend (2.10.0-1)
pdudaemon (0.0.8.30.g74aba7c-1)
pencil2d (0.6.6-2)
petsc4py (3.15.1-1exp1)
pg-cron (1.3.1-1)
pgformatter (5.0-1)
phabricator (0~git20200925-2)
phonetisaurus (0.7.8-6)
php-amqplib (3.0.0-1)
php-async-aws-core (1.10.0-1)
php-async-aws-ses (1.4.0-1)
php-async-aws-sqs (1.5.0-1)
php-composer-ca-bundle (1.2.10-1)
php-composer-xdebug-handler (2.0.1-1)
php-defaults (80~exp1)
php-doctrine-annotations (1.12.1-1)
php-doctrine-bundle (2.3.2-1)
php-doctrine-common (3.1.2-1)
php-doctrine-dbal (3.0.0-1)
php-email-validator (3.1.1-2)
php-enum (4.4.0-1)
php-finder-facade (2.0.0-1)
php-guzzlehttp-promises (1.4.1-1)
php-guzzlehttp-psr7 (2.0.0-1)
php-league-commonmark (1.6.2-1)
php-league-html-to-markdown (5.0.0-1)
php-mockery (1.4.3-1)
php-monolog (2.2.0-1)
php-nyholm-psr7 (1.4.1-1)
php-parsedown (1.8.0~beta7-1)
php-phar-io-version (3.1.0-1)
php-phpseclib (2.0.32-1)
php-phpspec-prophecy (1.13.0-1)
php-proxy-manager (2.11.1+1.0.5-1)
php-psr-cache (3.0.0-1)
php-psr-container (2.0.1-1)
php-psr-link (2.0.1-1)
php-psr-log (3.0.0-1)
php-random-compat (2.0.20-1)
php-sabre-event (3.0.0-1)
php-sabre-vobject (4.1.0-1)
php-shellcommand (1.6.4-1)
php-symfony-contracts (2.4.0-1)
php-symfony-polyfill (1.23.0-1)
php-twig (3.3.2-1)
php-webmozart-assert (1.10.0-1)
php-zend-code (4.4.2-1)
php-zend-eventmanager (3.3.1-1)
phpunit-type (2.3.4-1)
pillow (8.2.0-1)
piper (0.6-1)
placement (6.0.0~rc1-1)
plexus-languages (1.0.3-1)
plpgsql-check (1.17.1-2)
pluto-find-orb (0.0~git20180227-4)
pluto-sat-code (0.0~git20180301-1)
pocl (1.7-1)
postgresql-14 (14~rc1-1)
postgresql-rum (1.3.8-1)
postgresql-unit (7.4-1)
poti (5.0-1)
power-profiles-daemon (0.8.1-1)
praw (7.2.0-1)
procenv (0.51-0.2+exp2)
projecteur (0.9.1-1)
protontricks (1.5.0-1) [contrib]
proxmoxer (1.1.1-1)
psi-plus-l10n (1.4.1449-1)
pt2-clone (1.31+ds-1)
ptl (1.0.2-2)
pulseaudio-qt (1.3-1)
puma (5.3.2-1)
puppet-beaker (4.28.1-1)
px (1.4.1-1)
py-libzfs (0.0+git20191113.2991805-1) [contrib]
pyferret (7.6.4~beta-1)
pygalmesh (0.9.4-1)
pyraf (2.1.16+dev183+g4c89536-4)
pyroute2 (0.6.4-1)
pytest-salt-factories (0.121.1-1)
python-aiortc (0.9.28-2)
python-aodhclient (2.3.0-1)
python-arrow (1.1.0-1)
python-automaton (2.4.0-1)
python-barbicanclient (5.2.0-1)
python-blazarclient (3.3.1-1)
python-cartopy (0.20.0+dfsg-1~exp1)
python-castellan (3.9.1-1)
python-ceilometermiddleware (2.3.0-1)
python-cliff (3.9.0-1)
python-cloudkittyclient (4.3.0-1)
python-croniter (1.0.15-1)
python-cyborgclient (1.5.0-1)
python-databases (0.5.0-1)
python-ddt (1.4.2-1)
python-debtcollector (2.3.0-1)
python-depinfo (1.7.0-1~0exp0)
python-designateclient (4.3.0-1)
python-diskimage-builder (3.13.0-1)
python-django-crispy-forms-foundation (0.8.0+ds-1~exp2)
python-dogpile.cache (1.1.4-1)
python-ecdsa (0.17.0-1)
python-falcon (3.0.1-1)
python-firehose (0.3-3)
python-flask-seeder (1.2.0-1)
python-freezerclient (4.3.0-1)
python-funcy (1.16-1~exp1)
python-futurist (2.4.0-1)
python-glance-store (2.7.0-1)
python-glanceclient (1:3.5.0-1)
python-gphoto2 (2.0.0-1)
python-graphene (2.1.9-1~exp1)
python-grpc-tools (1.14.1-2)
python-heatclient (2.4.0-1)
python-httpretty (1.0.5-0.1)
python-idna (3.2-1)
python-ironic-inspector-client (4.6.0-1)
python-ironic-lib (5.0.0-1)
python-ironicclient (4.8.0-1)
python-json-patch (1.32-1)
python-json-pointer (2.1-1)
python-kafka (2.0.2-1)
python-keystoneauth1 (4.4.0-1)
python-keystonemiddleware (9.3.0-1)
python-ldappool (3.0.0-1)
python-libarchive-c (3.1-1)
python-magnumclient (3.5.0-1)
python-manilaclient (3.0.0-1)
python-markuppy (1.14-1~exp1)
python-masakariclient (7.1.0-1)
python-mistral-lib (2.5.0-1)
python-mistralclient (1:4.3.0-1)
python-monascaclient (2.4.0-1)
python-monotonic (1.6-1)
python-muranoclient (2.3.0-1)
python-neutron-lib (2.15.0-1)
python-neutronclient (1:7.6.0-1)
python-octavia-lib (2.4.1-1)
python-octaviaclient (2.4.0-1)
python-openstackclient (5.6.0-1)
python-openstacksdk (0.59.0-1)
python-os-brick (5.0.0-1)
python-os-ken (2.1.0-1)
python-os-resource-classes (1.1.0-1)
python-os-testr (2.0.1-1)
python-os-traits (2.6.0-1)
python-os-vif (2.6.0-1)
python-os-win (5.5.0-1)
python-osc-lib (2.4.2-1)
python-osc-placement (3.1.1-1)
python-oslo.cache (2.8.1-1)
python-oslo.config (1:8.7.1-1)
python-oslo.context (3.3.1-1)
python-oslo.db (11.0.0-1)
python-oslo.i18n (5.1.0-1)
python-oslo.log (4.6.0-1)
python-oslo.messaging (12.9.1-1)
python-oslo.metrics (0.3.0-2)
python-oslo.middleware (4.4.0-1)
python-oslo.policy (3.8.2-1)
python-oslo.privsep (2.6.2-1)
python-oslo.reports (2.3.0-1)
python-oslo.rootwrap (6.3.0-1)
python-oslo.serialization (4.2.0-1)
python-oslo.service (2.6.0-1)
python-oslo.upgradecheck (1.4.0-1)
python-oslo.utils (4.10.0-1)
python-oslo.versionedobjects (2.5.0-1)
python-oslo.vmware (3.9.1-1)
python-oslotest (1:4.5.0-1)
python-osprofiler (3.4.2-1)
python-ovsdbapp (1.12.0-1)
python-pbr (5.6.0-1)
python-pgpy (0.5.4-1)
python-promise (2.3.0-1~exp1)
python-pyghmi (1.5.29-1)
python-pymemcache (3.5.0-1)
python-pypowervm (1.1.26+ds1-2)
python-pysaml2 (7.0.1-1)
python-requests-mock (1.9.3-1)
python-restructuredtext-lint (1.3.2-1)
python-rfc3986 (1.5.0-1)
python-saharaclient (3.4.0-1)
python-senlinclient (2.3.0-1)
python-sqlalchemy-utils (0.37.6-1)
python-sushy (3.12.0-1)
python-swiftclient (1:3.12.0-1)
python-tablib (3.0.0-1~exp1)
python-tackerclient (1.8.0-1)
python-taskflow (4.6.2-1)
python-text-unidecode (1.3-1~exp1)
python-tooz (2.9.0-1)
python-tosca-parser (2.4.1-1)
python-troveclient (1:7.1.1-1)
python-txaio (21.2.1-1)
python-uhashring (2.1-1)
python-vitrageclient (4.4.0-1)
python-watcherclient (3.3.0-1)
python-wsaccel (0.6.3-1)
python-wsme (0.11.0-1)
python-xapp (2.2.1-1)
python-xstatic-angular-bootstrap (2.5.0.0-1)
python-xstatic-angular-gettext (2.4.1.0-1)
python-xstatic-bootstrap-scss (3.4.1.0-1)
python-yaql (2.0.0-1)
python-zaqarclient (2.2.0-1)
python-zunclient (4.3.0-1)
qflow (1.4.62+dfsg.1-1~exp1)
qnnpack (0.0~git20190828.7d2a4e9-1)
qtgamepad-everywhere-src (5.15.2-3)
quasselc (0~git20170114-1)
r-cran-coin (1.4-1-1~0exp0)
r-cran-segmented (1.3-2-1~0exp0)
raft (0.11.1-1)
redmine-plugin-pretend (1.0-1)
rednotebook (2.22+ds-1)
retroarch-assets (1.4.1+git20170209+dfsg1-1)
reuse (0.12.1-1)
roc-smi (3.3.0-1~exp1)
rocminfo (3.3.0-1~exp1)
rocr-runtime (3.3.0-1~exp1)
roger-router (2.4.0-1)
rpma (0.9.0-1)
rt-extension-assetautoname (0.05-3)
rt-extension-assets-import-csv (2.2-2)
rt-extension-calendar (1.03-1)
rt-extension-commandbymail (3.01-1)
rt-extension-customfieldsonupdate (1.03-1)
rt-extension-elapsedbusinesstime (0.05-2)
rt-extension-jsgantt (1.06-2)
rt-extension-mergeusers (1.06-2)
rt-extension-nagios (1.01-2)
rt-extension-resetpassword (1.07-2)
rt-extension-smsnotify (1.04-2)
ruby-asciidoctor-kroki (0.5.0-1)
ruby-aws-sdk (2.9.32-2)
ruby-carrierwave (2.2.2-1)
ruby-celluloid (0.17.3-1)
ruby-devise-i18n (1.8.0-2)
ruby-fog-google (1.15.0-1)
ruby-gitlab-labkit (0.18.0-1)
ruby-gitlab-pg-query (2.0.4-3)
ruby-influxdb (0.8.0-1)
ruby-nmatrix (0.1.0~rc3-2)
ruby-omniauth (2.0.4-1~exp1)
ruby-omniauth-gitlab (3.0.0-1~exp1)
ruby-pg-query (2.1.0-1)
ruby-puma-worker-killer (0.3.1-1)
ruby-rexml (3.2.5-1)
ruby-sidekiq (6.2.1+dfsg-1)
ruby-toml-rb (2.0.1-2)
ruby-turbolinks (5.2.1-1)
ruby-turbolinks-source (5.2.0+dfsg-1)
ruby-unicorn-worker-killer (0.4.5-1)
ruby-zip (2.3.0-1)
ruby3.0 (3.0.0-1)
rust-addr2line (0.10.0-5)
rust-backtrace (0.3.46-3)
rust-coreutils (0.0.6-1~exp1)
rust-deflate (0.8.6-1)
rust-glib-sys (0.9.1-1)
rust-gobject-sys (0.9.1-1)
rust-nitrokey (0.4.0-1)
rust-nitrokey-sys (3.5.0-2)
rust-regex (1.3.8-1)
rust-regex-syntax (0.6.18-1)
rust-roxmltree (0.13.0-1)
rust-xmlparser (0.13.3-1)
sahara (1:15.0.0~rc1-1)
sahara-dashboard (15.0.0~rc1-1)
sahara-plugin-spark (6.0.0~rc1-1)
sahara-plugin-vanilla (6.0.0~rc1-1)
sakia (0.53.2-1)
sass-stylesheets-wyrm (1.0.9~ds-1)
schroedinger-coordgenlibs (3.0.0-1)
seamly2d (0.6.0.2+20201207+ds-1)
senlin (12.0.0~rc1-1)
senlin-dashboard (4.0.0~rc1-1)
senlin-tempest-plugin (1.4.0-1)
seqan3 (3.0.3+ds-1~0exp)
sequitur-g2p (0+r1668.r3-1)
setuptools (57.0.0-1)
shared-mime-info (2.1-1)
simde (0.7.3~0git20210814191010.3f186a0-1)
simdjson (0.8.1-1~exp1)
simple-http (6.0.1-1)
simtools (0~git20171013+dfsg-1)
singular (1:4.1.2-p1+ds-2)
sipvicious (0.3.3-1)
slepc4py (3.15.0-1exp1)
slic3r-prusa (2.3.3+dfsg-1)
speech-dispatcher-contrib (0.11.0~rc2-1) [contrib]
spyder-kernels (2.1.1-1~exp1)
staden (2.0.0+b11-5~rc1)
steam (1:1.0.0.72-1) [non-free]
stegseek (0.6-1~exp1)
stevedore (3.4.0-1)
stsci.tools (4.0.1-1)
subethasmtp (4.0~rc6-1)
superlu-dist (7.0.0+dfsg1-1exp3)
surgescript (0.5.5-1)
swagger-spec-validator (2.7.3-1~exp1)
sway (1.6-1)
symfony (5.2.6+dfsg-1)
syncany (0.4.9~alpha-3)
tcl8.7 (8.7.0~a5+dfsg-2)
tcl9.0 (9.0.0~a3+dfsg-1)
telemetry-tempest-plugin (1.5.0-1)
tempest (1:29.0.0-1)
thunderbird (1:91.1.1-1)
tidy-html5 (2:5.8.0-1~exp1)
tinysvm (0.09+dfsg-2)
tk8.7 (8.7.0~a5-1)
tomcat10 (10.0.0~M7-1)
toxic (0.11.1-1)
trocla (0.3.0-0.1)
trove-dashboard (17.0.0~rc1-1)
trove-tempest-plugin (1.2.0-1)
twitter-bootstrap4 (4.6.0+dfsg1-1)
tycho (2.3.0-1)
ucx (1.11.2~rc1-1)
ukwm (1.2.1-1)
urlextractor (0.2.0-1)
ustreamer (3.25-1)
vala (0.52.5-1)
vault (1.0.2+dfsg2-5)
vc (1.4.2-1)
vdr-plugin-markad (0.1.4+git20180120-3)
veccore (0.7.0+ds1-1)
virglrenderer (0.9.1-1~exp1)
vitrage (7.5.0-1)
vitrage-dashboard (3.4.0-1)
vitrage-tempest-plugin (5.4.0-1)
vkd3d (1.2-6)
volk (2.5.0-1)
vuls (0.7.0-1)
wasi-libc (0.0~git20201130.5879558-1~exp1)
watcher (7.0.0~rc1-1)
watcher-dashboard (6.0.0~rc1-1)
watcher-tempest-plugin (2.3.0-1)
webkit2gtk (2.33.91-1)
websockify (0.10.0+dfsg1-1)
welle.io (2.3-1)
wlcs (1.3.0-1)
wlroots (0.13.0-1)
xapp (2.2.3-1)
xfce4-notes-plugin (1.9.0-1)
xnote (3.1.3-1~exp1)
xsct (1.6.1-1)
xserver-xorg-video-amdgpu (21.0.0-1)
xtensor (0.23.10-7)
xtensor-blas (0.19.1-4)
xtl (0.7.2-1)
xva-img (1.4.2-1~exp1)
yamcha (0.33-2)
zaqar (13.0.0~rc1-1)
zaqar-tempest-plugin (1.3.1-1)
zaqar-ui (11.0.0~rc1-1)
zeekctl (2.2.0+ds1-2)
zsh-syntax-highlighting (0.8.0~alpha1-pre-redrawhook-1)