wszystkie opcje
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Pakiet źródłowy: node-spdx-correct (1.0.2-1)

Odnośniki dla node-spdx-correct

Zasoby systemu Debian:

Opiekunowie:

Zasoby zewnętrzne:

Z tego pakietu źródłowego zbudowano następujące pakiety binarne:
node-spdx-correct
correct invalid SPDX identifiers

Inne pakiety związane z node-spdx-correct

  • build-depends
  • build-depends-indep

Download node-spdx-correct

PlikRozmiar (w KiB)Suma kontrolna MD5
node-spdx-correct_1.0.2-1.dsc 2,0 KiB 7d7a4337be2b921045de7afc684340d6
node-spdx-correct_1.0.2.orig.tar.gz 7,5 KiB b4d109af75c9252a85121c0aa7ea004c
node-spdx-correct_1.0.2-1.debian.tar.xz 1,7 KiB 75e461b381f759989bd406e2a987c777
Repozytorium kodu źródłowego Debiana (VCS: Git)
https://anonscm.debian.org/git/pkg-javascript/node-spdx-correct.git
Repozytorium kodu źródłowego Debiana (do przeglądania)
https://anonscm.debian.org/cgit/pkg-javascript/node-spdx-correct.git