wszystkie opcje
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Pakiet źródłowy: empire-hub (1.0.2.2)

Odnośniki dla empire-hub

Zasoby systemu Debian:

Opiekun:

Z tego pakietu źródłowego zbudowano następujące pakiety binarne:
empire-hub
Protokół multipleksera Empire

Inne pakiety związane z empire-hub

  • build-depends
  • build-depends-indep

Download empire-hub

PlikRozmiar (w KiB)Suma kontrolna MD5
empire-hub_1.0.2.2.dsc 1,4 KiB c7850e54985e87c756c073deaf3b8114
empire-hub_1.0.2.2.tar.gz 16,4 KiB 4d41be7f2608e0b1a05d15b3321354dc