wszystkie opcje
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Pakiet źródłowy: ruby-extlib (0.9.16-2)

Odnośniki dla ruby-extlib

Zasoby systemu Debian:

Opiekunowie:

Zasoby zewnętrzne:

Z tego pakietu źródłowego zbudowano następujące pakiety binarne:
ruby-extlib
general Ruby class extensions for DataMapper and Merb

Inne pakiety związane z ruby-extlib

  • build-depends
  • build-depends-indep

Download ruby-extlib

PlikRozmiar (w KiB)Suma kontrolna MD5
ruby-extlib_0.9.16-2.dsc 2,0 KiB b325f1ffcb94b7cbcc510bdc052ac8e1
ruby-extlib_0.9.16.orig.tar.gz 60,8 KiB 938325509bee009359e19c355d08e4cb
ruby-extlib_0.9.16-2.debian.tar.xz 4,7 KiB f759beaf605d1fa96907483db7e78172
Repozytorium kodu źródłowego Debiana (VCS: Git)
https://salsa.debian.org/ruby-team/ruby-extlib.git
Repozytorium kodu źródłowego Debiana (do przeglądania)
https://salsa.debian.org/ruby-team/ruby-extlib