wszystkie opcje
buster-backports  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Pakiet źródłowy: ruby-acme-client (2.0.6-1)

Odnośniki dla ruby-acme-client

Zasoby systemu Debian:

Opiekunowie:

Zasoby zewnętrzne:

Z tego pakietu źródłowego zbudowano następujące pakiety binarne:
ruby-acme-client
Client for the ACME protocol

Inne pakiety związane z ruby-acme-client

  • build-depends
  • build-depends-indep

Download ruby-acme-client

PlikRozmiar (w KiB)Suma kontrolna MD5
ruby-acme-client_2.0.6-1.dsc 2,1 KiB 740dcfcddeea43dfee708b16bebb6b23
ruby-acme-client_2.0.6.orig.tar.gz 158,7 KiB 98d992dcc24bb1fb2dd9f8e45decef13
ruby-acme-client_2.0.6-1.debian.tar.xz 2,7 KiB b1b24eeb89c08e875176c75856864616
Repozytorium kodu źródłowego Debiana (VCS: Git)
https://salsa.debian.org/ruby-team/ruby-acme-client.git
Repozytorium kodu źródłowego Debiana (do przeglądania)
https://salsa.debian.org/ruby-team/ruby-acme-client