wszystkie opcje
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Pakiet źródłowy: libcgi-ssi-parser-perl (0.01-1.2)

Odnośniki dla libcgi-ssi-parser-perl

Zasoby systemu Debian:

Opiekun:

Z tego pakietu źródłowego zbudowano następujące pakiety binarne:
libcgi-ssi-parser-perl
used in CGI scripts for parsing SSI directives

Inne pakiety związane z libcgi-ssi-parser-perl

  • build-depends
  • build-depends-indep

Download libcgi-ssi-parser-perl

PlikRozmiar (w KiB)Suma kontrolna MD5
libcgi-ssi-parser-perl_0.01-1.2.dsc 1,7 KiB 792d3ea871c76e5780aac449698f883d
libcgi-ssi-parser-perl_0.01.orig.tar.gz 3,8 KiB 1c9258f841a071d591455ec9a7102da4
libcgi-ssi-parser-perl_0.01-1.2.diff.gz 2,0 KiB 2ae5d9337915cdee2c1aba905fab99d7