wszystkie opcje
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Pakiet źródłowy:  ]

Pakiet: uwsgi-plugin-lua5.1 (2.0.18-4) [debports]

Odnośniki dla uwsgi-plugin-lua5.1

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego :

Nie znaleziono

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

Lua WSAPI plugin for uWSGI (Lua 5.1)

uWSGI presents a complete stack for networked/clustered web applications, implementing message/object passing, caching, RPC and process management. It is designed to be fully modular. This means that different plugins can be used in order to add compatibility with tons of different technology on top of the same core.

This package provides Lua WSAPI plugin for uWSGI (linked with Lua 5.1 runtime).

Inne pakiety związane z uwsgi-plugin-lua5.1

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie uwsgi-plugin-lua5.1

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
sparc64 (port nieoficjalny) 52,6 KiB95,0 KiB [lista plików]