wszystkie opcje
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ] [  experimental  ]
[ Pakiet źródłowy: llvm-defaults  ]

Pakiet: libc++abi-dev (1:9.0-49.1)

Odnośniki dla libc++abi-dev

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego llvm-defaults:

Opiekunowie:

Podobne pakiety:

LLVM low level support for a standard C++ library (development files)

libc++abi is another implementation of low level support for a standard C++ library.

Features and Goals

  * Correctness as defined by the C++ standards.
  * Provide a portable sublayer to ease the porting of libc++
This is a dependency package providing low level support to LLVM C++ Standard library.

Znaczniki: Rozwój oprogramowania: Biblioteki, Rola: Biblioteka deweloperska

Inne pakiety związane z libc++abi-dev

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libc++abi-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
s390x 7,5 KiB14,0 KiB [lista plików]