wszystkie opcje
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Pakiet źródłowy: ruby-versionomy  ]

Pakiet: ruby-versionomy (0.5.0-2.1)

Odnośniki dla ruby-versionomy

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego ruby-versionomy:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

Generalized version number class for Ruby

Versionomy is a generalized version number library. It provides tools to represent, manipulate, parse, and compare version numbers in the wide variety of versioning schemes in use.

Inne pakiety związane z ruby-versionomy

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie ruby-versionomy

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 39,1 KiB216,0 KiB [lista plików]