wszystkie opcje
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Pakiet źródłowy:  ]

Pakiet: pidgin-extprefs (0.7-3) [debports]

Odnośniki dla pidgin-extprefs

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego :

Nie znaleziono

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

extended preferences plugin for the instant messenger pidgin

The Pidgin Extended Preferences Plugin adds additional preferences that have been commonly called for in the past from Pidgin that are either already implemented and hidden, or trivial to implement via a plugin.

Inne pakiety związane z pidgin-extprefs

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie pidgin-extprefs

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
ppc64 (port nieoficjalny) 13,3 KiB86,0 KiB [lista plików]