wszystkie opcje
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Pakiet źródłowy: pam  ]

Pakiet: libpam-runtime (1.3.1-5)

Odnośniki dla libpam-runtime

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego pam:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

Wsparcie uruchomieniowe dla biblioteki PAM

Zawiera pliki konfiguracyjne oraz katalogi wymagane aby uwierzytelnianie działało w systemie Debian. Ten pakiet jest wymagany praktycznie w każdej instalacji.

Znaczniki: Zaimplementowane w: C, Rola: Dane aplikacji, role::program, security::authentication, Przeznaczenie: Konfiguracja

Inne pakiety związane z libpam-runtime

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libpam-runtime

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 206,3 KiB1 072,0 KiB [lista plików]