wszystkie opcje
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Pakiet źródłowy: flare  ]

Pakiet: flare (0.19-1.1 i inne)

Odnośniki dla flare

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego flare:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

Meta package to deal with package name changes in Flare 0.19

This is a transitional metapackage to deal with package name changes of 0.19 (separation between engine and game data).

Znaczniki: Gry i rozrywka: Odgrywanie ról (RPG), Zaimplementowane w: C++, Interfejs użytkownika: Graphical User Interface, interface::x11, role::program, Pakiet narzędziowy interfejsu: SDL, Przeznaczenie: Granie w gry, X Window System: Aplikacja

Inne pakiety związane z flare

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie flare

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
all 0.19-1.1 12,9 KiB40,0 KiB [lista plików]
ppc64 (port nieoficjalny) 0.18-1 467,3 KiB1 245,0 KiB [lista plików]