wszystkie opcje
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Pakiet źródłowy: node-lazy-cache  ]

Pakiet: node-lazy-cache (2.0.2-1)

Odnośniki dla node-lazy-cache

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego node-lazy-cache:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

Cache requires to be lazy-loaded when needed

Cache requires to be lazy-loaded when needed. Works with browserify. Uses node's own require system with tried and true, plain-vanilla JavaScript getters.

Node.js is an event-based server-side JavaScript engine.

Inne pakiety związane z node-lazy-cache

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie node-lazy-cache

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 6,3 KiB18,0 KiB [lista plików]