wszystkie opcje
buster  ] [  bullseye  ] [  sid  ]

Pakiet wirtualny: libghc-base-compat-dev-0.10.4-56451

This is a virtual package. See the Debian policy for a definition of virtual packages.

Pakiety udostępniające libghc-base-compat-dev-0.10.4-56451

libghc-base-compat-dev
compatibility layer for base