wszystkie opcje
jessie  ] [  stretch  ] [  buster  ] [  sid  ]
[ Pakiet źródłowy: conque  ]

Pakiet: vim-conque (2.3-1)

Odnośniki dla vim-conque

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego conque:

Opiekun:

Zasoby zewnętrzne:

Podobne pakiety:

plugin for running interactive commands in a Vim buffer

This package provides a Vim plugin which allows interactive programs such as Bash to be run inside a Vim buffer. In other words, it is a terminal emulator which uses a Vim buffer to display the program output.

Inne pakiety związane z vim-conque

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie vim-conque

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 54,3 KiB292,0 KiB [lista plików]