wszystkie opcje
stretch  ] [  buster  ] [  sid  ]
[ Pakiet źródłowy: ruby-rails-assets-markdown-it-sup  ]

Pakiet: ruby-rails-assets-markdown-it-sup (1.0.0-2)

Odnośniki dla ruby-rails-assets-markdown-it-sup

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego ruby-rails-assets-markdown-it-sup:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

markdown parser superscript plugin as a rails asset

Markdown parser superscript plugin.

markdown-it is markdown parser, done right. Commonmark support, extensions, syntax plugins, high speed - all in one.

This package makes it easy to use markdown-it-sup javascript library in rails applications.

Inne pakiety związane z ruby-rails-assets-markdown-it-sup

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie ruby-rails-assets-markdown-it-sup

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 3,4 KiB76,0 KiB [lista plików]