Error

two or more packages specified (xml-core lenny)